77 résultats trouvés

par chris83260
lun. 11 août 2014, 13:02
Forum : Habitacle & Electricité
Sujet : Schéma éléctrique 106S16
Réponses : 72
Vues : 30962

Re: Schéma éléctrique 106S16

Salut,

Si ca peut aider j'ai la RTA de la 106 ph 1 avec une petite partie consacré à la 106 ph 2 avec rubrique 1.6 s16, j'ai également celle de la saxo vts .

Si du monde la veut et si j'ai l'autorisation du fofo je pourrait la scanner ;)
par chris83260
lun. 11 août 2014, 12:52
Forum : Habitacle & Electricité
Sujet : Cherche schémas électrique de l'alimentation du calculateur
Réponses : 1
Vues : 1057

Re: Cherche schémas électrique de l'alimentation du calculat

Salut

Je peux te scanner la partie elec de ma RTA si tu veux ;)
par chris83260
lun. 11 août 2014, 12:51
Forum : Moteur
Sujet : Peugeot 106 S16, 1997, régime fluctue et acoupts moteur
Réponses : 27
Vues : 4362

Re: Peugeot 106 S16, 1997, régime fluctue et acoupts moteur

Salut ;),

c'est le relais (marron?) sous ton calculo, je sais qu'il participe au bon fonctionnement de la pompe à essence

Même si je ne pense pas qu'il influe sur le régime moteur :nix: mais créerai plutot des coupures/ratés moteur.

++
par chris83260
dim. 10 août 2014, 21:04
Forum : Moteur
Sujet : Peugeot 106 S16, 1997, régime fluctue et acoupts moteur
Réponses : 27
Vues : 4362

Re: Peugeot 106 S16, 1997, régime fluctue et acoupts moteur

Ça sent le potentiomètre tu as mis la même réf ? en neuf ?

T'as regardé si t'avais pas un joint hs / une prise d'air au niveau de l'admission d'essence, peut etre le boitié bi-tron :nix:

En esperant t'aider a+
par chris83260
dim. 10 août 2014, 20:47
Forum : Moteur
Sujet : Secousses en roulant
Réponses : 7
Vues : 3645

Re: Secousses en roulant

Salut, Je vois que tu as changé tes bougies, déjà regardes si l'une d'elle ne s'est pas desserrée (culasse froide hein ;) ), peut être un support moteur, tu dis aussi qu'une sonde aurait pu être déconnecté qu'attends tu pour regarder :megalol: Ta vidéo est en privée, impossible d'y accéder Pour ton ...
par chris83260
dim. 10 août 2014, 11:22
Forum : Moteur
Sujet : coupure a l'accélération
Réponses : 10
Vues : 1691

Re: coupure a l'accélération

je serai vraiment tenté de dire que ça viendrai du potentiomètre, le problème c'est que sur les L4 même le moins cher n'est pas donné.

Je pourrai te prêter le miens tu es d'où ?
par chris83260
sam. 09 août 2014, 18:17
Forum : Moteur
Sujet : coupure a l'accélération
Réponses : 10
Vues : 1691

Re: coupure a l'accélération

Salut, T'as pensé à changer ton filtre à essence ? Quand tu regardes ton papillon de face il est sur le coté droit (coté habitacle) à l'opposé du câble d'accél ;) http://img11.hostingpics.net/pics/530159potentiometre.jpg Edit: La coupure se produit lorsque tu écrases l'accél / quand tu appuies progr...
par chris83260
ven. 08 août 2014, 20:04
Forum : Moteur
Sujet : coupure a l'accélération
Réponses : 10
Vues : 1691

Re: coupure a l'accélération

Tu n'as plus du tout de coupure lorsque tu as débranché ta lambda ? Si oui, change la, sinon j'ai eu le même problème récemment il s'agissait du potentiomètre, j'avais des coupures que dans les tours puis par la suite ca allait en se dégradant. PS : si tu as besoin d'un site pour acheter une lambda ...
par chris83260
ven. 08 août 2014, 19:49
Forum : Moteur
Sujet : Problème de ralenti instable sur 106 s16 1 sonde, HELP!!
Réponses : 17
Vues : 3347

Re: Problème de ralenti instable sur 106 s16 1 sonde, HELP!!

106encarton a écrit :
kisscool a écrit :Vous avez regardé du côté du capteur de pression d'admission? :gratte:
C'est pas le capteur d'air?
J'ai eu un problème de ralenti instable et effectivement c'était la sonde de température d'air, en dessous du papillon ;)
par chris83260
mar. 07 janv. 2014, 15:10
Forum : Moteur
Sujet : Capteur de position papillon
Réponses : 5
Vues : 1170

Re: Capteur de position papillon

Salut,

je viens de retrouver un capteur de position papillon que j'avais récupérer en casse,

si ça t’intéresse, je te le fais à un bon prix :top:
par chris83260
sam. 28 déc. 2013, 18:14
Forum : Moteur
Sujet : problème raté + ralentie
Réponses : 12
Vues : 2404

Re: problème raté + ralentie

:salut:

ça m’intéresse, tu as résolu ton probleme ?
par chris83260
jeu. 26 déc. 2013, 16:44
Forum : Caisse
Sujet : cloc - cloc train avant
Réponses : 31
Vues : 5678

Re: cloc - cloc train avant

Salut,

Vérifie tes SB de triangle, si ils sont HS ils devraient être fissurés.

Par hasard les frottements, tu as vérifié si ton passage de roue se baladé pas.

;)
par chris83260
mar. 24 déc. 2013, 23:30
Forum : Moteur
Sujet : 106 Kid probléme...
Réponses : 5
Vues : 1083

Re: 106 Kid probléme...

Tu as fais tester tes compressions ?
par chris83260
mar. 24 déc. 2013, 16:18
Forum : Revue Technique & Tutoriels
Sujet : [Moteur] Polissage des caches culbuteurs sur TU5J4 et JP4
Réponses : 20
Vues : 18243

Re: [Moteur] Polissage des caches culbuteurs sur TU5J4 et JP

Pour info, la laine d'acier type "0000" ou "00000" sert bien pour la finition (ex: polissage au belgum) ?

Merci
par chris83260
mar. 24 déc. 2013, 16:08
Forum : Moteur
Sujet : 106 Kid probléme...
Réponses : 5
Vues : 1083

Re: 106 Kid probléme...

Commence par nettoyer/changer ton filtre à air, ton filtre à essence et bougie neuve, le broutage peut venir de là.

Sinon peut etre un JdC.
par chris83260
mar. 24 déc. 2013, 16:02
Forum : Moteur
Sujet : Pb de ralenti qui redescend lentement
Réponses : 5
Vues : 897

Re: Pb de ralenti qui redescend lentement

Tiens nous au jus,

j'ai eu longtemps ce problème je pourrais surement t'aider ;)
par chris83260
mar. 24 déc. 2013, 16:00
Forum : Moteur
Sujet : Capteur de position papillon
Réponses : 5
Vues : 1170

Re: Capteur de position papillon

C'est bien le Capteur Position Papillon :top:

C'est chère cette conn*rie :pff:

au sujet de la compatibilité je ne pourrais pas t'en dire plus.

Si tu arrives à savoir sur quel moteur c'était monté, je pourrai peut être t'en dire un peu plus ;)
par chris83260
dim. 22 déc. 2013, 23:20
Forum : Moteur
Sujet : Pb de ralenti qui redescend lentement
Réponses : 5
Vues : 897

Re: Pb de ralenti qui redescend lentement

J'avais ce genre de problème et ça venait du capteur température d'air en dessous du papillon
par chris83260
sam. 21 déc. 2013, 18:45
Forum : Moteur
Sujet : température d'huile
Réponses : 13
Vues : 2256

Re: température d'huile

Perso (ni modine ni radia) si je fais 25km à 5000tr/min mon huile chauffera jusqu'au 3eme trait (en comptant le premier et en partant du bas).

En allumant bien, la jauge arrive casiment au 4eme trait que je n’atteins jamais, je me calme 5 minutes et c'est reparti !