Jauge de température d'huile

--> Tout ce qui touche à l'entretien coté Moteur .... et ses accessoires

Modérateur : Modération 106s16.net

Répondre
RomRom
KiD Membre
KiD Membre
Messages : 142
Enregistré le : lun. 16 août 2010, 16:50
Voiture : S16, GSXR 600, Fabia
Localisation : Bezons (95), Evry (91)

Jauge de température d'huile

Message par RomRom » sam. 29 août 2015, 19:42

Bonjour,

depuis que j'ai acheté la voiture, la jauge de température d'huile ne fonctionne pas.
Sur le dessin, la sonde est la 13, je l'ai changé et... toujours rien...

Image

Du coup j'ai besoin de votre aide.
Y'a t'il un fusible qui commande ça ? Avez vous des idées ?

Merci.

Avatar du membre
Pleintak
Membre
Membre
Messages : 335
Enregistré le : mer. 12 déc. 2007, 18:58
Voiture : 106 Rallye
Localisation : Fayence (83)

Re: Jauge de température d'huile

Message par Pleintak » dim. 30 août 2015, 01:06

C'est normal que ça ne fonctionne pas car ça c'est la jauge de Niveau d'huile, pas de T°.
La sonde de T° d'huile se trouve sur le carter d'huile, vers l'arrière ;)
Image Le vrai plaisir de conduite commence quand un petrole s'essoufle ..... après 4000trs :D

RomRom
KiD Membre
KiD Membre
Messages : 142
Enregistré le : lun. 16 août 2010, 16:50
Voiture : S16, GSXR 600, Fabia
Localisation : Bezons (95), Evry (91)

Re: Jauge de température d'huile

Message par RomRom » dim. 30 août 2015, 09:29

Pleintak a écrit :C'est normal que ça ne fonctionne pas car ça c'est la jauge de Niveau d'huile, pas de T°.
La sonde de T° d'huile se trouve sur le carter d'huile, vers l'arrière ;)
Merci pour ta réponse mais d'après ce qu'on m'avait dit à un certain moment, sur les L4, cette sonde fait les 2.
Et même si elle ne donne que le niveau, ça ne fonctionne pas non plus.

Avatar du membre
Pleintak
Membre
Membre
Messages : 335
Enregistré le : mer. 12 déc. 2007, 18:58
Voiture : 106 Rallye
Localisation : Fayence (83)

Re: Jauge de température d'huile

Message par Pleintak » dim. 30 août 2015, 09:36

RomRom a écrit :
Pleintak a écrit :C'est normal que ça ne fonctionne pas car ça c'est la jauge de Niveau d'huile, pas de T°.
La sonde de T° d'huile se trouve sur le carter d'huile, vers l'arrière ;)
Merci pour ta réponse mais d'après ce qu'on m'avait dit à un certain moment, sur les L4, cette sonde fait les 2.
Et même si elle ne donne que le niveau, ça ne fonctionne pas non plus.
En effet je parlais pour L3 comme pour la mienne.
Donc tu aurais peut être les fils coupés :think:
Image Le vrai plaisir de conduite commence quand un petrole s'essoufle ..... après 4000trs :D

RomRom
KiD Membre
KiD Membre
Messages : 142
Enregistré le : lun. 16 août 2010, 16:50
Voiture : S16, GSXR 600, Fabia
Localisation : Bezons (95), Evry (91)

Re: Jauge de température d'huile

Message par RomRom » dim. 30 août 2015, 12:42

Pleintak a écrit :
RomRom a écrit :
Pleintak a écrit :C'est normal que ça ne fonctionne pas car ça c'est la jauge de Niveau d'huile, pas de T°.
La sonde de T° d'huile se trouve sur le carter d'huile, vers l'arrière ;)
Merci pour ta réponse mais d'après ce qu'on m'avait dit à un certain moment, sur les L4, cette sonde fait les 2.
Et même si elle ne donne que le niveau, ça ne fonctionne pas non plus.
En effet je parlais pour L3 comme pour la mienne.
Donc tu aurais peut être les fils coupés :think:
J'ai regardé, c'est un faisceau qui va jusqu'au calculateur qui a l'air en bon état.

Avatar du membre
Doudou
Team S16 Membre
Team S16 Membre
Messages : 622
Enregistré le : dim. 04 déc. 2011, 13:39
Voiture : GTi Blanc Banquise

Re: Jauge de température d'huile

Message par Doudou » lun. 31 août 2015, 11:46

Si le faisceau et la sonde sont en bon état, c'est probablement le compteur qui déconne :what:

En tout cas sur la mienne c'est le cas. Sonde changée, faisceau refait, finalement c'était un faux contact a l'intérieur du compteur (en tapotant sur la planche de bord, parfois l'information reviens...)
"Sans maitrise, la puissance n'est rien..." /!\ GTI Blanc Banquise /!\

Image

RomRom
KiD Membre
KiD Membre
Messages : 142
Enregistré le : lun. 16 août 2010, 16:50
Voiture : S16, GSXR 600, Fabia
Localisation : Bezons (95), Evry (91)

Re: Jauge de température d'huile

Message par RomRom » lun. 31 août 2015, 13:25

Doudou a écrit :Si le faisceau et la sonde sont en bon état, c'est probablement le compteur qui déconne :what:

En tout cas sur la mienne c'est le cas. Sonde changée, faisceau refait, finalement c'était un faux contact a l'intérieur du compteur (en tapotant sur la planche de bord, parfois l'information reviens...)
J'avoue j'ai même pas pensé ça... Je vais essayer. Merci

Tioneb18
Nouveau Membre
Nouveau Membre
Messages : 6
Enregistré le : lun. 04 mars 2019, 15:23
Voiture : 106 GTI

Re: Jauge de température d'huile

Message par Tioneb18 » dim. 21 avr. 2019, 21:48

RomRom a écrit :
dim. 30 août 2015, 09:29
Pleintak a écrit :C'est normal que ça ne fonctionne pas car ça c'est la jauge de Niveau d'huile, pas de T°.
La sonde de T° d'huile se trouve sur le carter d'huile, vers l'arrière ;)
Merci pour ta réponse mais d'après ce qu'on m'avait dit à un certain moment, sur les L4, cette sonde fait les 2.
Et même si elle ne donne que le niveau, ça ne fonctionne pas non plus.
Bonsoir,
J'ai ce type de sonde et je recherche le câblage ( ordre des fils ) car mon connecteur à cuit et cassé en morceau.

J'ai retrouvé un connecteur 3 pôles mais ne sais pas dans quel ordre mettre les fils ( vert, rose, beige )

Si une âme charitable avait une L4 et pouvait me donner cette information en regardant sur la sienne.

On voit la sonde à coté du monocontact de pression d'huile
Image

Merci d'avance

Tioneb18
Nouveau Membre
Nouveau Membre
Messages : 6
Enregistré le : lun. 04 mars 2019, 15:23
Voiture : 106 GTI

Re: Jauge de température d'huile

Message par Tioneb18 » lun. 22 avr. 2019, 18:55

Bonjour,

Après tâtonnement le câblage est :
- fil vert : Information de niveau d'huile
- fil rose : Température d'huile
- fil beige : commun

Benoit

Avatar du membre
alex0702
Modérateur
Modérateur
Messages : 2529
Enregistré le : dim. 05 oct. 2008, 15:56
Voiture : 106 s16/bmw 120dA
Localisation : Toulouse

Re: Jauge de température d'huile

Message par alex0702 » mar. 23 avr. 2019, 18:52

alors quand tu regarde la sonde avec le clip vers le haut, tu as de gauche à droite, rose beige vert ;)
Image S16

Tioneb18
Nouveau Membre
Nouveau Membre
Messages : 6
Enregistré le : lun. 04 mars 2019, 15:23
Voiture : 106 GTI

Re: Jauge de température d'huile

Message par Tioneb18 » mar. 23 avr. 2019, 21:30

Bonjour,

Merci pour cette information je l'avais pas reportée à mon annotation

Benoit

Répondre