problème antidemarrage

--> Tout ce qui concerne l'habitacle, l'électricité, les accessoires, l'audio ...

Modérateur : Modération 106s16.net

Répondre
pirouette
Nouveau Membre
Nouveau Membre
Messages : 27
Enregistré le : dim. 18 oct. 2009, 19:52

problème antidemarrage

Message par pirouette » dim. 10 févr. 2019, 13:23

Bonjour

Mon neiman deconnait. Jai donc achete a la casse un neiman avec la cle et la bague autour du neiman.
Je monte le tout. La voiture refuse de demarrer. Je demonte le petit transpondeur de mon ancienne cle pour l'installer dans la nouvelle. Et recuperer l'ancienne bague noire autour du compteur. Nouveau test : ca ne demarre toujours pas.

Si qqn a une solution ?

pirouette
Nouveau Membre
Nouveau Membre
Messages : 27
Enregistré le : dim. 18 oct. 2009, 19:52

Re: problème antidemarrage

Message par pirouette » dim. 10 févr. 2019, 13:25

Procédure de dévérouillage:
1) Entrer dans le véhicule et fermer les portes (à défaut, maintenir les contacteurs enfoncés),
2) Mettre le contact,
3) Couper le contact,
4) Déconnecter le boîtier de contrôle,
Attention, après coupure du contact portes fermées, vous disposez de 5 minutes pour démonter le boîtier. Passé ce délai, la manoeuvre est à recommencer,
5) Démarrer le véhicule pour contrôler.


J'ai faites cette namip. Le véhicule a démarré. J'ai rebranché le boîtier de contrôle. Nouveau test : ca démarre.
Je re test : ca ne fonctionne plus du tout.

Qqn peut m'aider?

Avatar du membre
Truc
Team S16 King
Team S16 King
Messages : 3736
Enregistré le : lun. 25 déc. 2006, 20:59

Re: problème antidemarrage

Message par Truc » ven. 15 févr. 2019, 09:26

Salut ! J'aurais dit que c'est l'antenne (la bague noire autour du neiman) qui déconne mais vu que ça merde avec les 2 ça me laisse dubitatif :gratte:

Répondre