Problèmes enceinte

--> Tout ce qui concerne l'habitacle, l'électricité, les accessoires, l'audio ...

Modérateur : Modération 106s16.net

Verrouillé
oceane0816
Nouveau Membre
Nouveau Membre
Messages : 2
Enregistré le : ven. 02 août 2019, 22:03
Voiture : 106

Problèmes enceinte

Message par oceane0816 » ven. 02 août 2019, 22:10

Bonsoir, :help:
J’ai acheté ma première voiture, une 106 phase 2 sans radio.

J’en ai installer une de la marque « PHILIPS » mais mes hauts parleurs étaient complètement HS, j’en ai donc acheter des neufs des « FOCAL ». Le son était parfait les 2 premières utilisation, mais quand j’ai redémarrer ma voiture 4 jours après, mon haut parleur droit ne fonctionne Plus et celui de gauche a un son assez faible... :hein:

Serait ce un mauvais branchement par rapport à ma radio ou encore un problème des enceintes ? Merci d’avance.. :what:

jbstarr
Nouveau Membre
Nouveau Membre
Messages : 15
Enregistré le : mer. 25 févr. 2015, 21:12
Voiture : 106 S16
Localisation : 95

Re: Problèmes enceinte

Message par jbstarr » dim. 11 août 2019, 00:38

Bonjour,
je ne sais pas si ton pb est réglé.
Il va falloir que tu procèdes par élimination :
1 : vérifies ton réglage autoradio (balance gauche droite, avant arrière).
2 : les enceintes dont tu parles sont en place dans les portières ? Le faisceau qui passe par la porte n'est pas endommagé ?

Peux tu nous donner une description de ton installation stp ?
autoradio, nombre de hp, positionnement des hp, type des hp (coax, kit éclaté).

oceane0816
Nouveau Membre
Nouveau Membre
Messages : 2
Enregistré le : ven. 02 août 2019, 22:03
Voiture : 106

Re: Problèmes enceinte

Message par oceane0816 » dim. 11 août 2019, 03:43

jbstarr a écrit :
dim. 11 août 2019, 00:38
Bonjour,
je ne sais pas si ton pb est réglé.
Il va falloir que tu procèdes par élimination :
1 : vérifies ton réglage autoradio (balance gauche droite, avant arrière).
2 : les enceintes dont tu parles sont en place dans les portières ? Le faisceau qui passe par la porte n'est pas endommagé ?

Peux tu nous donner une description de ton installation stp ?
autoradio, nombre de hp, positionnement des hp, type des hp (coax, kit éclaté).
Bonsoir, le problème est pour le moment résolu du jour au lendemain mes hauts parleurs on re fonctionner tout les deux sans avoir rien toucher. Pourvu que ça dure. Merci d’avoir tout de même répondu. :merci:

Avatar du membre
alex0702
Modérateur
Modérateur
Messages : 2533
Enregistré le : dim. 05 oct. 2008, 15:56
Voiture : 106 s16/bmw 120dA
Localisation : Toulouse

Re: Problèmes enceinte

Message par alex0702 » dim. 11 août 2019, 13:51

oceane0816 a écrit :
ven. 02 août 2019, 22:10
Bonsoir, :help:
J’ai acheté ma première voiture, une 106 phase 2 sans radio.

J’en ai installer une de la marque « PHILIPS » mais mes hauts parleurs étaient complètement HS, j’en ai donc acheter des neufs des « FOCAL ». Le son était parfait les 2 premières utilisation, mais quand j’ai redémarrer ma voiture 4 jours après, mon haut parleur droit ne fonctionne Plus et celui de gauche a un son assez faible... :hein:

Serait ce un mauvais branchement par rapport à ma radio ou encore un problème des enceintes ? Merci d’avance.. :what:
merci d'aller te présenter avant de poster sur le forum :jap:
Image S16

Verrouillé