[Electrique]Régler le problème du voyant batterie clignotant

--> Tous les meilleurs topics pour les interventions sur vos 106

Modérateur : Modération 106s16.net

Avatar du membre
Jérem'
Team S16 Leader
Team S16 Leader
Messages : 1689
Enregistré le : ven. 01 déc. 2006, 21:25
Voiture : Quelques unes ...
Localisation : Bordeaux
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Message par Jérem' » lun. 25 mai 2009, 22:29

Merki mon bruno :love:

Avatar du membre
guigui
Nouveau Membre
Nouveau Membre
Messages : 35
Enregistré le : mer. 06 janv. 2010, 01:33
Localisation : Marvejols
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Message par guigui » jeu. 04 févr. 2010, 22:27

Perso, changer cette connectique a été la seule solution pour régler ce problème de voyant. ça fait maintenant 3 mois que ça a été fait et rien n'est apparu depuis :razz:

Avatar du membre
Nico_rallye
Nouveau Membre
Nouveau Membre
Messages : 18
Enregistré le : ven. 15 déc. 2006, 08:53
Localisation : Lille (59)
Contact :

Re: [Electrique]Régler le problème du voyant batterie cligno

Message par Nico_rallye » dim. 10 oct. 2010, 12:56

Je remonte le topic, car comme tout le monde un jour où l'autre je pense que c'est mon tour :goret:

Le voyant batterie clignote de temps en temps, les aiguilles s'affolent, la jauge remonte au taquet à droite alors qu'il me reste 5l, le compte-tours reste bloqué ...
Bref c'est le bordel sur l'instrumentation :???:

Par contre je suis à peu près sûr que mon alternateur ne se présente pas comme ça, les cosses se trouvent sur le côté "intérieur" c'est à dire tourné vers le bloc, et non vers le radiateur comme ça a l'air d'être le cas sur la photo postée par kelig.

Je suis le seul dans ce cas ?
(Mon alternateur a été changé pour info, donc c'est possible ;) )

yanou_76
KiD Membre
KiD Membre
Messages : 87
Enregistré le : mar. 06 avr. 2010, 19:55
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Re: [Electrique]Régler le problème du voyant batterie cligno

Message par yanou_76 » lun. 18 avr. 2011, 23:43

super topic :top: :top: :top: ca fais deux mois que je penche sur la 106 pour trouver le probleme du clignotement de la baterie mais en plus ca resolu aussi mon probleme de coupure (a croire que c'etait lié) moi je pensai que c'ete deux panne differente :top:

yoyo
Nouveau Membre
Nouveau Membre
Messages : 12
Enregistré le : sam. 18 juin 2011, 19:21
Voiture : 106s16
Localisation : Lille
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Re: [Electrique]Régler le problème du voyant batterie cligno

Message par yoyo » lun. 22 août 2011, 11:59

Nico_rallye a écrit :Je remonte le topic, car comme tout le monde un jour où l'autre je pense que c'est mon tour :goret:

Le voyant batterie clignote de temps en temps, les aiguilles s'affolent, la jauge remonte au taquet à droite alors qu'il me reste 5l, le compte-tours reste bloqué ...
Bref c'est le bordel sur l'instrumentation :???:

Par contre je suis à peu près sûr que mon alternateur ne se présente pas comme ça, les cosses se trouvent sur le côté "intérieur" c'est à dire tourné vers le bloc, et non vers le radiateur comme ça a l'air d'être le cas sur la photo postée par kelig.

Je suis le seul dans ce cas ?
(Mon alternateur a été changé pour info, donc c'est possible ;) )
:up: :up: :up:

J'ai récupéré la 106 de nico est j'ai le même soucis...Pourtant il a changé l'alternateur il y a pas 6 mois. Samedi sur le retour de Clastres, mon voyant c'est allumé, je suis rentré et en vérifiant mon alternateur ne charge plus. Par contre comme il le dit, je n'ai pas la prise comme vous, j'ai juste une cosse avec un écrou de 13 et une cosse avec un écrou de 8. Pas du tout de connecteur...En plus de ça j'ai les fils qui ne sont pas coté radiateur comme vous, mais coté collecteur...

Je suis le seul avec des 2 cosses?

brunos16
Pilote S16
Pilote S16
Messages : 1006
Enregistré le : ven. 18 janv. 2008, 18:45
Localisation : 16 ou 87
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Re: [Electrique]Régler le problème du voyant batterie cligno

Message par brunos16 » ven. 23 déc. 2011, 01:21

Toi c'esr une ancienne (L3) donc t pas concerne par ce probleme de fiche. c'est uniquement sur les l4
[url=http://img111.imageshack.us/my.php?image=106jantes.jpg][img]http://img111.imageshack.us/img111/9322/106jantes.jpg[/img][/url][url=http://img7.imageshack.us/my.php?image=cellel.jpg][img]http://img7.imageshack.us/img7/82/cellel.jpg[/img][/url]

StephS16
KiD Membre
KiD Membre
Messages : 98
Enregistré le : sam. 21 nov. 2009, 13:02
Voiture : s16 bancquise
Localisation : 74
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Re: [Electrique]Régler le problème du voyant batterie cligno

Message par StephS16 » lun. 02 janv. 2012, 14:34

J'ai le meme souci depuis tres tres longtemps, j'ai eu beau tous controler, reserrer, nettoyer .. mais rien a faire :mad:

En conduite cool sa s'allume pas, mais des que je tire un peu plus dedans, au moindre accoup sa s'allume, et sa reste allumé :non:

remy25
Nouveau Membre
Nouveau Membre
Messages : 1
Enregistré le : sam. 05 oct. 2013, 15:14
Voiture : 106 gti
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Re: [Electrique]Régler le problème du voyant batterie cligno

Message par remy25 » sam. 05 oct. 2013, 15:20

brunos16 a écrit :Toi c'esr une ancienne (L3) donc t pas concerne par ce probleme de fiche. c'est uniquement sur les l4
bonjour moi aussi j'ai la version L3 avec le meme soucis, temoin batterie allumé et DA bruyante...

Vous n'auriez pas une solution pour les pauvres possesseur de L3????

merci

Avatar du membre
Peugeot8595
Team S16 Membre
Team S16 Membre
Messages : 797
Enregistré le : lun. 06 févr. 2012, 21:27
Voiture : 106 GTI + 106 Quick
Localisation : Suisse
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Re: [Electrique]Régler le problème du voyant batterie cligno

Message par Peugeot8595 » sam. 05 oct. 2013, 15:44

remy25 a écrit : bonjour moi aussi j'ai la version L3 avec le meme soucis, temoin batterie allumé et DA bruyante...

Vous n'auriez pas une solution pour les pauvres possesseur de L3????

merci
Merci d'aller te présenter avant de continuer a poster ;)

Avatar du membre
chris83260
KiD Membre
KiD Membre
Messages : 84
Enregistré le : jeu. 08 mars 2012, 11:31
Voiture : 106 S16 Lucifer
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Re: [Electrique]Régler le problème du voyant batterie cligno

Message par chris83260 » lun. 23 déc. 2013, 18:28

Merci :top:

PS Coaching
Nouveau Membre
Nouveau Membre
Messages : 37
Enregistré le : ven. 25 avr. 2014, 11:44
Voiture : CLA 45 AMG
Localisation : 30 - 34
Contact :

Re: [Electrique]Régler le problème du voyant batterie cligno

Message par PS Coaching » sam. 05 juil. 2014, 19:06

Ah c'est ce topic que je cherchais...

steph160379
Nouveau Membre
Nouveau Membre
Messages : 37
Enregistré le : sam. 20 sept. 2014, 20:15
Voiture : 106 gti
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Re: [Electrique]Régler le problème du voyant batterie cligno

Message par steph160379 » sam. 20 sept. 2014, 20:46

bonjour à tous

je n'arrive pas visualiser les photos concernant le resserrage des connectiques de la cosse d'alternateur, où peut on les voir ?

en effet, j'ai mon témoin de batterie qui scintiller mais en démontant la fiche, j'ai vu que les câbles n'étaient plus protéger et présenter un coup de chauffe et que la protection était cramé et partait en morceaux

depuis que j'ai remis la cosse le témoin est permanent

je souhaiterais mettre du ruban d'electricien et un peu de téflon pour voir si cela fonctionnerait après resserrage des connectiques de cosse

par contre peut on changer le câblage ou la cosse et où peut on se les fournir si après tout cela rien ne fonctionne

merci de votre aide

Avatar du membre
kelig
Team S16 Leader
Team S16 Leader
Messages : 1165
Enregistré le : lun. 04 déc. 2006, 21:14
Voiture : 106s16
Localisation : agen(47)
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Re: [Electrique]Régler le problème du voyant batterie cligno

Message par kelig » mar. 25 nov. 2014, 16:01

Désolé le site images shack a tout supprimé mes photos sans prévenir, j'ai perdu beaucoup de photos, si tu en as encore besoin je pourrai te retrouver ça

steph160379
Nouveau Membre
Nouveau Membre
Messages : 37
Enregistré le : sam. 20 sept. 2014, 20:15
Voiture : 106 gti
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Re: [Electrique]Régler le problème du voyant batterie cligno

Message par steph160379 » mar. 25 nov. 2014, 18:22

Probleme résolu

Avatar du membre
kelig
Team S16 Leader
Team S16 Leader
Messages : 1165
Enregistré le : lun. 04 déc. 2006, 21:14
Voiture : 106s16
Localisation : agen(47)
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Re: [Electrique]Régler le problème du voyant batterie clignotant

Message par kelig » sam. 10 nov. 2018, 03:18

Photos remises:)

Avatar du membre
Truc
Team S16 King
Team S16 King
Messages : 3566
Enregistré le : lun. 25 déc. 2006, 20:59
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

Re: [Electrique]Régler le problème du voyant batterie clignotant

Message par Truc » dim. 11 nov. 2018, 21:34

Merci ! :top: ;)

Répondre
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable